• +237 661562859
  • Support professionnel
  • +4917620410241

La version de votre bibliothèque MySQL (5.5.x) de PHP diffère de la version de votre serveur

La version de votre bibliothèque MySQL (5.5.x) de PHP diffère de la version de votre serveur MySQL (5.6.x). Ceci peut occasionner un comportement imprévisible.

Si vous voyez cette notification, alors vous ou votre administrateur du serveur avez/a mis à niveau (upgrade) la version du serveur MySQL sans tenir compte de la bibliothèque MySQL de PHP.

Pour remedier à ce problème, il suffit de suivre les lignes ci-après:

sudo apt-get update
sudo apt-get install php5-mysqlnd

sudo apache2 reload
sudo mysql reload
Laisser un commentaire

Votre adresse de messagerie et numéro de téléphone ne seront pas publiés

Avez-vous des questions?

Adresse
Camoo Hosting
BP 3891 Yaoundé, Cameroun
CAMOO SARL
Téléphone

+237 222 31 20 27 / +237 661562859
Appelez-nous pour obtenir de l’aide ou du soutien rapide.

Adresse e-mail

support@camoo.hosting
Avez-vous une autre préocupation? N’hésitez pas à nous écrire!

Prêt à commencer?

Nous sommes toujours heureux de vous aider.

Support Hebegement Web Cameroun
Avez-vous des questions?